Questa licenza serve quando si vuole una gestione centralizzata di più N670 dislocati in più…
Brand:
Gigaset
Codice:
ART-152091
MPN
S30852-H2714-X2
EAN
-
Questa licenza serve quando si vuole una gestione centralizzata di più N670 dislocati in più installazioni con diverse reti IP: prettamente, quindi, in scenari multisede o con filiali/negozi non troppo grandi. Cosa bisogna prevedere: Un N870 - ART-116524 da utilizzare come Integrator (non ha bisogno di licenze) Un licenza S30852-H2714-X2 per ogni N670 (fino a 20) Questo sistema dà il vantaggio di avere ROAMING tra le sedi, ma non HANDOVER (solo l'N870 supporta questa funzione)
EOS - Ultimi pezzi disponibili Fanvil H è una serie di telefoni SIP ideale per hotel, residence e…
Brand:
Fanvil
Codice:
ART-152365
MPN
FAN-H3-WHITE
EAN
6937295602173
EOS - Ultimi pezzi disponibili Fanvil H è una serie di telefoni SIP ideale per hotel, residence e resort, dotata di tutte le funzionalità di un classico terminale VoIP con l'aggiunta delle tipiche caratteristiche richieste nel contesto hospitality: eleganza, semplicità d'uso e tasti rapidi programmabili destinati a contattare - con la pressione di un solo tasto - reception, bar, ristorante, servizio in camera ed SOS, così come accedere rapidamente alle funzionalità a valore aggiunto offerte dalla centrale telefonica della struttura (servizio sveglia, DND, ecc.) Tutti i terminali supportano inoltre la riproduzione automatica di annunci Multicast, ideale per situazioni in cui si rende necessario avvertire gli ospiti di un imminente pericolo o in caso di evacuazione. La serie è composta dai seguenti modelli: Modello Display Personalizzazione Tasti DSS Colori Wi-Fi Video Montaggio H1 No Sì, frontalino 8 N - - Tavolo / Parete H2U No No 1 + 10 B/N/R - - Tavolo / Parete H3 No Sì, frontalino 6 B/N - - Tavolo H3W No Sì, frontalino 6 B/N 2.4Ghz - Tavolo H4 No Sì, frontalino 5 B/N - - Tavolo H4W No Sì, frontalino 5 B/N 2.4/5GHz - Tavolo H5 Sì Sì, GUI 6 B/N - - Tavolo H5W Sì Sì, GUI 6 B/N 2.4GHz H.264 Tavolo H6W Sì Sì, GUI 5 B/N 2.4/5GHz - Tavolo Caratteristiche tecniche del modello H3 2 account SIP configurabili Codec G.711A/U, G.723.1, G.726.32K, G.729AB, G.722 Supporto Multicast 2 porte di rete 10/100 Mbps 6 tasti rapidi DSS programmabili Porta USB per ricarica dispositivi Alimentazione tramite PoE o ART-152110 (non incluso) Provisioning tramite FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR069 Puoi personalizzare il frontalino di questo prodotto cliccando qui . Contatta ucc@allnet-italia.it per informazioni commerciali inerenti al servizio.
La licenza serve quando: il sistema in modalità Medium (quindi 1 DM + 60 antenne) non è in grado…
Brand:
Gigaset
Codice:
ART-152093
MPN
S30852-H2716-X2
EAN
-
La licenza serve quando: il sistema in modalità Medium (quindi 1 DM + 60 antenne) non è in grado di soddisfare le esigenze in termini di numero di celle, di portatili o conversazioni contemporanee oppure se il cliente necessita di un impianto multisede con reti IP con indirizzi differenti (continuando però ad avere servizi centralizzati come la rubrica). In questo caso si avrà: 1 cella N870 con ruolo di Integrator (ATTENZIONE NON SERVONO LICENZE) 1 licenza S30852-H2716-X2 per ogni Dect Manager (massimo 4) In questo modo si possono gestire fino a 240 antenne con 800 portatili e 240 chiamate contemporanee. Vantaggi: si hanno sia HANDOVER che ROAMING tra le varie sedi.
Descrizione: Progettato per dirigenti e professionisti, il telefono IP SIP-T46U è lo strumento di…
Brand:
YEALINK
Codice:
ART-148788
MPN
SIP-T46U
EAN
SIP-T46U
Descrizione: Progettato per dirigenti e professionisti, il telefono IP SIP-T46U è lo strumento di comunicazione dalle migliori prestazioni. Il telefono utilizza un piacevole display TFT a colori ad alta risoluzione, dall’aspetto vivace e luminoso. Grazie all’unione della tecnologia United Yealink Optima HD Voice e del codec a banda larga di Opus, il modello T46U offre una qualità audio eccezionale per comunicazioni vocali chiarissime. Il telefono risulta rapido da utilizzare e più reattivo durante le chiamate. Inoltre, T46U mette a disposizione due porte USB per consentire l’uso di Bluetooth, Wi-Fi, cuffie USB e funzioni di registrazione USB. Le due porte possono essere utilizzate liberamente in base alle necessità. La nuova serie T4U di Yealink offre lo stesso aspetto elegante della linea T4, ma con miglioramenti per garantire maggiore interoperabilità e collaborazione. Caratteristiche audio > Voce HD: ricevitore HD, altoparlante HD > Ricevitore Hearing Aid Compatible (HAC) > Schermo acustico > Filtro antirumore > Codec banda larga: AMR-WB (optional), Opus, G.722 > Codec banda stretta: AMR-NB (optional), Opus, PCMU (G.711A), PCMA (G.711µ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC > DTMF: In banda, fuori banda (RFC 2833) e SIP INFO > Vivavoce full-duplex con AEC > VAD, CNG, AEC, PLC, AJB, AGC Caratteristiche del telefono > 16 account VoIP > Composizione rapida one-touch, ricomposizione > Inoltro di chiamata, chiamata in attesa > trasferimento di chiamata, chiamata trattenuta > Servizio di richiamata, ascolto di gruppo > Mute, risposta automatica, DND > Conferenza a 10 > Chiamate IP dirette senza proxy SIP > Selezione, importazione, eliminazione suonerie > Linea diretta, chiamate di emergenza > Impostazione manuale o automatica di data e ora > Pianificazione chiamate, browser XML, azioni URL/URI > RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) > 2 x porta USB (compatibile 2.0): Auricolare Bluetooth tramite BT40/BT41, sincronizzazione dei contatti tramite BT40/BT41, connessione simultanea di una cuffia e di un dispositivo mobile tramite BT40/BT41, Wi-Fi tramite WF40/WF50, registrazione delle chiamate USB tramite unità flash USB, Cuffie USB, Modulo di espansione, Adattatore per cuffie wireless EHS40 > Connettività USB/Bluetooth al dispositivo Yealink CP900/CP700, Connettività USB alla cuffia Yealink UH36: - Funzionalità di base: Risposta / Fine Chiamata, Mute - Funzionalità avanzate: ottimizzazione audio, richiamata, messa in attesa, sincronizzazione del volume, controllo chiamate multiple > Tasti DSS avanzati Contenuto della confezione > Contenuto della confezione: - Telefono IP SIP-T46U Yealink - Ricevitore con relativo cavo - Cavo Ethernet (cavo UTP CAT5E da 2 m) - Supporto - Guida introduttiva - Adattatore alimentazione (opzionale codice: ART-67800 ) - Staffa per montaggio a parete (opzionale) > Qtà/cartone: 5 pz > Peso netto cartone: 7,2 kg > Peso lordo cartone: 8,1 kg > Dimensioni pacchetto: 274 mm x 255 mm x 128 mm > Misure cartone: 660 mm x 286 mm x 263 mm Schema di collegamento:
Descrizione: Il SIP-T43U è uno strumento aziendale con funzionalità avanzate per comunicazioni di…
Brand:
YEALINK
Codice:
ART-148787
MPN
SIP-T43U
EAN
SIP-T43U
Descrizione: Il SIP-T43U è uno strumento aziendale con funzionalità avanzate per comunicazioni di livello superiore e funzioni estese. È un telefono IP a 12 linee dotato di un grande schermo in bianco e nero da 3,7 pollici e del supporto EXP43. Grazie all’unione della tecnologia United Yealink Optima HD Voice e del codec a banda larga di Opus, il modello T43U offre una qualità audio eccezionale per comunicazioni vocali chiarissime. Il telefono risulta rapido da utilizzare e più reattivo durante le chiamate. Inoltre, T43U mette a disposizione due porte USB per consentire l’uso di Bluetooth, Wi-Fi, cuffie USB e funzioni di registrazione USB. Le due porte possono essere utilizzate liberamente in base alle necessità. La nuova serie T4U di Yealink offre lo stesso aspetto elegante della linea T4, ma con miglioramenti per garantire maggiore interoperabilità e collaborazione. Caratteristiche audio > Voce HD: ricevitore HD, altoparlante HD > Ricevitore Hearing Aid Compatible (HAC) > Schermo acustico > Filtro antirumore > Codec banda larga: AMR-WB (optional), Opus, G.722 > Codec banda stretta: AMR-NB (optional), Opus, PCMU (G.711A), PCMA (G.711µ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC > DTMF: In banda, fuori banda (RFC 2833) e SIP INFO > Vivavoce full-duplex con AEC > VAD, CNG, AEC, PLC, AJB, AGC Caratteristiche del telefono > 12 account VoIP > Composizione rapida one-touch, ricomposizione > Inoltro di chiamata, chiamata in attesa > trasferimento di chiamata, chiamata trattenuta > Servizio di richiamata, ascolto di gruppo > Mute, risposta automatica, DND > Conferenza a 5 > Chiamate IP dirette senza proxy SIP > Selezione, importazione, eliminazione suonerie > Linea diretta, chiamate di emergenza > Impostazione manuale o automatica di data e ora > Pianificazione chiamate, browser XML, azioni URL/URI > RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) > 2 x porta USB (compatibile 2.0): Auricolare Bluetooth tramite BT40/BT41, sincronizzazione dei contatti tramite BT40/BT41, Connessione simultanea di una cuffia e di un dispositivo mobile tramite BT40/BT41, Wi-Fi tramite WF40/WF50, registrazione delle chiamate USB tramite unità flash USB, Cuffie USB, Modulo di espansione, Adattatore per cuffie wireless EHS40 > Connettività USB/Bluetooth al dispositivo Yealink CP900/CP700, Connettività USB alla cuffia Yealink UH36: - Funzionalità di base: Risposta / Fine Chiamata, Mute - Funzionalità avanzate: ottimizzazione audio, richiamata, messa in attesa, sincronizzazione del volume, controllo chiamate multiple > Tasti DSS avanzati Contenuto della confezione > Contenuto della confezione: - Telefono IP SIP-T43U Yealink - Ricevitore con relativo cavo - Cavo Ethernet (cavo UTP CAT5E da 2 m) - Supporto - Guida introduttiva - Adattatore alimentazione (opzionale codice: ART-67405 PSU-5V/1.2A) - Staffa per montaggio a parete (opzionale) > Qtà/cartone: 5 pz > Peso netto cartone: 6,0 kg > Peso lordo cartone: 6,6 kg > Dimensioni pacchetto: 246 mm x 223 mm x 120 mm > Misure cartone: 627 mm x 256 mm x 235 mm Schema di collegamento: