Yealink è un forte brand specializzato in telefoni VoIP professionali, attivo nel mercato dal 2001. La compatibilità dei telefoni Yealink con lo standard SIP permette l'interoperabilità con i maggiori centralini SIP based presenti sul mercato. I telefoni VoIP Yealink dispongono di numerose funzionalità atte a semplificare la comunicazione con standard di sicurezza e qualità ottimali, e sono ideati e sviluppati per garantire la massima compatibilità con un gran numero di IP-PBX che supportano il protocollo SIP. Yealink è un brand che si adatta alle esigenze del mercato: continua sempre a rinnovarsi, ad esempio lanciando il nuovo sistema multicella W80 e soluzioni ideali per lo smartworking, come le cuffie UH36. 
Richiedi Info Vuoi ricevere maggiori informazioni su questo prodotto? Contattaci subito!
Richiedi Info
  • Soluzioni
  • Prodotti
  • Approfondimenti
Categorie
Filtri
Articoli 307
Prodotti per pagina
Descrizione: Un telefono IP di livello base con schermo a colori ad alte prestazioni, Yealink SIP-T33G offre supporto per 4 linee e include la conferenza locale a 5 vie. Per il suo aspetto alla moda e per il suo display a colori extra-large da 320x240 pixel con retroilluminazione, offre un'esperienza di utilizzo confortevole e una chiara esperienza visiva per gli utenti. Progettato con un nuovo potente chip, aiuta a migliorare notevolmente l'efficienza del lavoro. Altre caratteristiche aggiuntive sono un Gigabit Ethernet a doppia porta con PoE integrato, il supporto EHS35 per le cuffie wireless Yealink e il sostegno multiangolo regolabile. Queste caratteristiche consentono al SIP-T33G di essere un telefono IP classico di alta qualità ma con un buon rapporto qualità/prezzo che massimizza la produttività in ambienti di ufficio sia piccoli che grandi. Caratteristiche audio • Voce HD: ricevitore HD, altoparlante HD • Filtro antirumore • Codec banda larga: Opus, G.722 • Codec banda stretta: G.711(A/μ), G.723.1, G.729, G.729A, G.726, iLBC • DTMF: In banda, fuori banda (RFC 2833) e SIP INFO • Vivavoce full-duplex con AEC • VAD, CNG, AEC, PLC, AJB, AGC Caratteristiche del telefono • 4 account VoIP • Chiamata in attesa, Mute, DND • Composizione rapida one-touch, linea diretta • Inoltro di chiamata, chiamata trattenuta, trasferimento di chiamata • Ascolto di gruppo, SMS, chiamata di emergenza • Ricomposizione, servizio di richiamata, risposta automatica • Conferenza locale a 5 vie • Chiamate IP dirette senza proxy SIP • Selezione, importazione, eliminazione suonerie • Impostazione manuale o automatica di data e ora • Pianificazione chiamate • Browser XML, azioni URL/URI • Screenshot integrati • RTCP-XR, VQ-RTCPXR • Chiave DSS migliorata Contenuto della confezione • Contenuto della confezione: - Telefono IP SIP-T33G Yealink - Ricevitore con relativo cavo - Cavo Ethernet (cavo UTP CAT5E da 1,5 m) - Supporto - Guida introduttiva - Adattatore alimentazione (opzionale - codice ART-67395) • Qtà/cartone: 10 pz • Peso netto cartone: 9,56 kg • Peso lordo cartone: 10,52 kg • Dimensioni pacchetto: 238 mm*210 mm*103 mm • Misure cartone: 535 mm*443 mm*250 mm Schema di collegamento:

Yealink SIP-T33G, IP Phone-4 SIP account, PoE, 2 porte GigabitE, 4…

Descrizione: Un telefono IP di livello base con schermo a colori ad alte prestazioni, Yealink…
Brand: YEALINK
Codice: ART-151397
MPN
SIP-T33G
EAN 6938818301191

Yealink YC-Recording-100G, Meeting YC-Recording-100G

Yealink Meeting YC-Recording-100G · Extra Cloud Recording Storage,starting at 100G · Perpetual…
Brand: YEALINK
Codice: ART-152909
MPN
YC-Recording-100G
EAN -

Yealink User-Business-month, Business month User

Yealink Meeting User-Business-month · Host up to 300 participants · Unlimited duration limit ·…
Brand: YEALINK
Codice: ART-152903
MPN
User-Business-month
EAN -

Yealink-700-050-000-USATO-

Yealink CP960-UVC50-N8i5C Zoom Room è il nuovo kit Yealink compatibile con il servizio cloud Zoom…
Brand: YEALINK
Codice: ART-149841
MPN
700-050-000-USATO
EAN -
Descrizione: Un telefono IP di livello base con schermo a colori ad alte prestazioni, Yealink SIP-T33P offre supporto per 4 linee e include la conferenza locale a 5 vie. Per il suo aspetto alla moda e per il suo display a colori extra-large da 320x240 pixel con retroilluminazione, offre un'esperienza di utilizzo confortevole e una chiara esperienza visiva per gli utenti. Progettato con un nuovo potente chip, aiuta a migliorare notevolmente l'efficienza del lavoro. Altre caratteristiche aggiuntive sono le doppie porte di rete 10/100 Mbps con PoE integrato, il supporto EHS35 per le cuffie wireless Yealink e il sostegno multiangolo regolabile. Queste caratteristiche consentono al SIPT33P di essere un telefono IP classico di alta qualità ma con un buon rapporto qualità/prezzo che massimizza la produttività in ambienti di ufficio sia piccoli che grandi. Caratteristiche audio • Voce HD: ricevitore HD, altoparlante HD • Filtro antirumore • Codec banda larga: Opus, G.722 • Codec banda stretta: G.711(A/μ), G.723.1, G.729, G.729A, G.726, iLBC • DTMF: In banda, fuori banda (RFC 2833) e SIP INFO • Vivavoce full-duplex con AEC • VAD, CNG, AEC, PLC, AJB, AGC Caratteristiche del telefono • 4 account VoIP • Chiamata in attesa, Mute, DND • Composizione rapida one-touch, linea diretta • Inoltro di chiamata, chiamata trattenuta, trasferimento di chiamata • Ascolto di gruppo, SMS, chiamata di emergenza • Ricomposizione, servizio di richiamata, risposta automatica • Conferenza locale a 5 vie • Chiamate IP dirette senza proxy SIP • Selezione, importazione, eliminazione suonerie • Impostazione manuale o automatica di data e ora • Pianificazione chiamate • Browser XML, azioni URL/URI • Screenshot integrati • RTCP-XR, VQ-RTCPXR • Chiave DSS migliorata Contenuto della confezione • Contenuto della confezione: - Telefono IP SIP-T33P Yealink - Ricevitore con relativo cavo - Cavo Ethernet (cavo UTP CAT5E da 1,5 m) - Supporto - Guida introduttiva - Adattatore alimentazione (opzionale) • Qtà/cartone: 10 pz • Peso netto cartone: 9,6 kg • Peso lordo cartone: 10,57 kg • Dimensioni pacchetto: 238 mm*210 mm*103 mm • Misure cartone: 535 mm*443 mm*250 mm Schema di collegamento:

Yealink SIP-T33P, IP Phone-4 SIP account, PoE, 2 porte 10/100M, 4…

Descrizione: Un telefono IP di livello base con schermo a colori ad alte prestazioni, Yealink…
Brand: YEALINK
Codice: ART-152457
MPN
SIP-T33P
EAN 6938818301191

VP530_HANDSET

Yealink Cornetta aggiuntiva per VP2009 / VP530 IL PRODOTTO È FUORI PRODUZIONE, TERMINATO LO STOCK…
Brand: YEALINK
Codice: ART-152262
MPN
VP530_HANDSET
EAN -
Descrizione: Il SIP-T43U è uno strumento aziendale con funzionalità avanzate per comunicazioni di livello superiore e funzioni estese. È un telefono IP a 12 linee dotato di un grande schermo in bianco e nero da 3,7 pollici e del supporto EXP43. Grazie all’unione della tecnologia United Yealink Optima HD Voice e del codec a banda larga di Opus, il modello T43U offre una qualità audio eccezionale per comunicazioni vocali chiarissime. Il telefono risulta rapido da utilizzare e più reattivo durante le chiamate. Inoltre, T43U mette a disposizione due porte USB per consentire l’uso di Bluetooth, Wi-Fi, cuffie USB e funzioni di registrazione USB. Le due porte possono essere utilizzate liberamente in base alle necessità. La nuova serie T4U di Yealink offre lo stesso aspetto elegante della linea T4, ma con miglioramenti per garantire maggiore interoperabilità e collaborazione. Caratteristiche audio > Voce HD: ricevitore HD, altoparlante HD > Ricevitore Hearing Aid Compatible (HAC) > Schermo acustico > Filtro antirumore > Codec banda larga: AMR-WB (optional), Opus, G.722 > Codec banda stretta: AMR-NB (optional), Opus, PCMU (G.711A), PCMA (G.711µ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC > DTMF: In banda, fuori banda (RFC 2833) e SIP INFO > Vivavoce full-duplex con AEC > VAD, CNG, AEC, PLC, AJB, AGC Caratteristiche del telefono > 12 account VoIP > Composizione rapida one-touch, ricomposizione > Inoltro di chiamata, chiamata in attesa > trasferimento di chiamata, chiamata trattenuta > Servizio di richiamata, ascolto di gruppo > Mute, risposta automatica, DND > Conferenza a 5 > Chiamate IP dirette senza proxy SIP > Selezione, importazione, eliminazione suonerie > Linea diretta, chiamate di emergenza > Impostazione manuale o automatica di data e ora > Pianificazione chiamate, browser XML, azioni URL/URI > RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) > 2 x porta USB (compatibile 2.0): Auricolare Bluetooth tramite BT40/BT41, sincronizzazione dei contatti tramite BT40/BT41, Connessione simultanea di una cuffia e di un dispositivo mobile tramite BT40/BT41, Wi-Fi tramite WF40/WF50, registrazione delle chiamate USB tramite unità flash USB, Cuffie USB, Modulo di espansione, Adattatore per cuffie wireless EHS40 > Connettività USB/Bluetooth al dispositivo Yealink CP900/CP700, Connettività USB alla cuffia Yealink UH36: - Funzionalità di base: Risposta / Fine Chiamata, Mute - Funzionalità avanzate: ottimizzazione audio, richiamata, messa in attesa, sincronizzazione del volume, controllo chiamate multiple > Tasti DSS avanzati Contenuto della confezione > Contenuto della confezione: - Telefono IP SIP-T43U Yealink - Ricevitore con relativo cavo - Cavo Ethernet (cavo UTP CAT5E da 2 m) - Supporto - Guida introduttiva - Adattatore alimentazione (opzionale codice: ART-67405 PSU-5V/1.2A) - Staffa per montaggio a parete (opzionale) > Qtà/cartone: 5 pz > Peso netto cartone: 6,0 kg > Peso lordo cartone: 6,6 kg > Dimensioni pacchetto: 246 mm x 223 mm x 120 mm > Misure cartone: 627 mm x 256 mm x 235 mm Schema di collegamento:

Yealink SIP-T43U, SIP Phone Bluetooth via dongle Wifi via dongle

Descrizione: Il SIP-T43U è uno strumento aziendale con funzionalità avanzate per comunicazioni di…
Brand: YEALINK
Codice: ART-148787
MPN
SIP-T43U
EAN SIP-T43U
Descrizione: Progettato per dirigenti e professionisti, il telefono IP SIP-T46U è lo strumento di comunicazione dalle migliori prestazioni. Il telefono utilizza un piacevole display TFT a colori ad alta risoluzione, dall’aspetto vivace e luminoso. Grazie all’unione della tecnologia United Yealink Optima HD Voice e del codec a banda larga di Opus, il modello T46U offre una qualità audio eccezionale per comunicazioni vocali chiarissime. Il telefono risulta rapido da utilizzare e più reattivo durante le chiamate. Inoltre, T46U mette a disposizione due porte USB per consentire l’uso di Bluetooth, Wi-Fi, cuffie USB e funzioni di registrazione USB. Le due porte possono essere utilizzate liberamente in base alle necessità. La nuova serie T4U di Yealink offre lo stesso aspetto elegante della linea T4, ma con miglioramenti per garantire maggiore interoperabilità e collaborazione. Caratteristiche audio > Voce HD: ricevitore HD, altoparlante HD > Ricevitore Hearing Aid Compatible (HAC) > Schermo acustico > Filtro antirumore > Codec banda larga: AMR-WB (optional), Opus, G.722 > Codec banda stretta: AMR-NB (optional), Opus, PCMU (G.711A), PCMA (G.711µ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC > DTMF: In banda, fuori banda (RFC 2833) e SIP INFO > Vivavoce full-duplex con AEC > VAD, CNG, AEC, PLC, AJB, AGC Caratteristiche del telefono > 16 account VoIP > Composizione rapida one-touch, ricomposizione > Inoltro di chiamata, chiamata in attesa > trasferimento di chiamata, chiamata trattenuta > Servizio di richiamata, ascolto di gruppo > Mute, risposta automatica, DND > Conferenza a 10 > Chiamate IP dirette senza proxy SIP > Selezione, importazione, eliminazione suonerie > Linea diretta, chiamate di emergenza > Impostazione manuale o automatica di data e ora > Pianificazione chiamate, browser XML, azioni URL/URI > RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) > 2 x porta USB (compatibile 2.0): Auricolare Bluetooth tramite BT40/BT41, sincronizzazione dei contatti tramite BT40/BT41, connessione simultanea di una cuffia e di un dispositivo mobile tramite BT40/BT41, Wi-Fi tramite WF40/WF50, registrazione delle chiamate USB tramite unità flash USB, Cuffie USB, Modulo di espansione, Adattatore per cuffie wireless EHS40 > Connettività USB/Bluetooth al dispositivo Yealink CP900/CP700, Connettività USB alla cuffia Yealink UH36: - Funzionalità di base: Risposta / Fine Chiamata, Mute - Funzionalità avanzate: ottimizzazione audio, richiamata, messa in attesa, sincronizzazione del volume, controllo chiamate multiple > Tasti DSS avanzati Contenuto della confezione > Contenuto della confezione: - Telefono IP SIP-T46U Yealink - Ricevitore con relativo cavo - Cavo Ethernet (cavo UTP CAT5E da 2 m) - Supporto - Guida introduttiva - Adattatore alimentazione (opzionale codice: ART-67800 ) - Staffa per montaggio a parete (opzionale) > Qtà/cartone: 5 pz > Peso netto cartone: 7,2 kg > Peso lordo cartone: 8,1 kg > Dimensioni pacchetto: 274 mm x 255 mm x 128 mm > Misure cartone: 660 mm x 286 mm x 263 mm Schema di collegamento:

Yealink SIP-T46U, Telefono IP con 16 account SIP, Bluetooth e Wi-Fi…

Descrizione: Progettato per dirigenti e professionisti, il telefono IP SIP-T46U è lo strumento di…
Brand: YEALINK
Codice: ART-148788
MPN
SIP-T46U
EAN SIP-T46U

Yealink User-Standard-month, Standard month User

Yealink Meeting User-Standard-month · Host up to 100 participants · Unlimited duration limit ·…
Brand: YEALINK
Codice: ART-152900
MPN
User-Standard-month
EAN -

Yealink YC-Webinar-1000-year

Yealink Meeting YC-Webinar-1000-year · 1000 ports as 1 package · Up to 100 interactive video…
Brand: YEALINK
Codice: ART-152912
MPN
YC-Webinar-1000-year
EAN -

Yealink YC-Webinar-500-month

Yealink Meeting YC-Webinar-500-month · 500 ports as 1 package · Up to 100 interactive video…
Brand: YEALINK
Codice: ART-152911
MPN
YC-Webinar-500-month
EAN -

Yealink YC-Webinar-1000-month

Yealink Meeting YC-Webinar-1000-month · 1000 ports as 1 package · Up to 100 interactive video…
Brand: YEALINK
Codice: ART-152913
MPN
YC-Webinar-1000-month
EAN -
Visto
Richiedi informazioni Compila il form per richiedere maggiori informazioni
Azienda *
Email *
Nome *
Cognome *
Inserisci il tuo messaggio
Privacy Ho letto e compreso l'informativa sulla Privacy Policy
* campi obbligatori